Problemas con la opción 3.6 en Configuración

Foro de soporte en español de Public Knowledge Project.

Moderators: jmacgreg, vlilloh

Forum rules
The Public Knowledge Project Support Forum is moving to http://forum.pkp.sfu.ca

This forum will be maintained permanently as an archived historical resource, but all new questions should be added to the new forum. Questions will no longer be monitored on this old forum after March 30, 2015.
mtarajia
Posts: 2
Joined: Fri Nov 19, 2010 4:03 pm

Problemas con la opción 3.6 en Configuración

Postby mtarajia » Fri Nov 19, 2010 4:06 pm

Hola
Estoy teniendo un problema con la configuración.
En la sección de Configuración, en el punto Envíos, específicamente el punto 3.6 Notificación de Envío de autor, tengo habilitado la opción que envíe una copia del correo al contacto principal y a otra dirección; sin embargo, estos dos correos nunca se envían a esas dos direcciones. ¿Qué puede estar sucediendo? Me podrían ayudar en esto? Ya he revisado el junk email y nada. El correo de notificación sí le llega a autor.

Muchas gracias

vlilloh
Posts: 297
Joined: Thu Feb 07, 2008 3:35 am
Location: Murcia, Spain

Re: Problemas con la opción 3.6 en Configuración

Postby vlilloh » Mon Dec 06, 2010 10:07 am

Hola mtarajia,

Es extraño que un tipo de correos de notificación sí lleguen y otros no. En Gestor de la revista -> Configuración de la revista, en el Paso 4.1 Gestión de la Revista, tienes la opción de "Mantener un registro de todos los emails relativos a un envío en su Historial". ¿Podrías comprobar si al menos se registran como enviados en OJS de esta manera? Consulta a tu proveedor de servidor por si está todo correcto en lo que a envío de emails se refiere.

Saludos.


Return to “PKP Soporte en Español”

Who is online

Users browsing this forum: No registered users and 1 guest