We are moving to Git Issues for bug tracking in future releases. During transition, content will be in both tools. If you'd like to file a new bug, please create an issue.

Bug 8220 - Implement XML import/export
Implement XML import/export
Status: RESOLVED DUPLICATE of bug 8445
Product: OMP
Classification: Unclassified
Component: Import/Export
1.1
All All
: P3 normal
Assigned To: PKP Support
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-05-06 13:36 PDT by Alec Smecher
Modified: 2013-12-03 11:08 PST (History)
0 users

See Also:
Version Reported In:
Also Affects:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alec Smecher 2013-05-06 13:36:48 PDT
There have been several feature requests for this; see http://pkp.sfu.ca/support/forum/viewtopic.php?f=25&t=4801 for example.
Comment 1 Alec Smecher 2013-12-03 11:08:06 PST

*** This bug has been marked as a duplicate of bug 8445 ***