We are moving to Git Issues for bug tracking in future releases. During transition, content will be in both tools. If you'd like to file a new bug, please create an issue.

Bug 8086 - Back-port header/sidebar/page structure markup/CSS from OMP
Back-port header/sidebar/page structure markup/CSS from OMP
Status: RESOLVED DUPLICATE of bug 8094
Product: OJS
Classification: Unclassified
Component: User Interface
3.0a
All All
: P3 normal
Assigned To: PKP Support
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-18 09:09 PST by Alec Smecher
Modified: 2013-02-14 16:32 PST (History)
0 users

See Also:
Version Reported In:
Also Affects:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alec Smecher 2013-01-18 09:09:06 PST
(Feel free to break this into smaller dependent tasks once specified)
Comment 1 Alec Smecher 2013-02-14 16:32:27 PST
Implemented as part of the bug #8094 mega-entry.

*** This bug has been marked as a duplicate of bug 8094 ***