Bug 6102 - What to do with review type?
What to do with review type?
Status: RESOLVED DUPLICATE of bug 6129
Product: OMP
Classification: Unclassified
Component: Submissions and Publishing
1.0
PC Mac OS X 10.6
: P5 normal
Assigned To: PKP Support
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-11-02 09:46 PDT by Matthew Crider
Modified: 2010-11-04 18:50 PDT (History)
1 user (show)

See Also:
Version Reported In:
Also Affects:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Matthew Crider 2010-11-02 09:46:57 PDT
There are '$reviewType' variables throughout the system, that are usually just preset to 1.  What is this variable for?  How do we implement it?
Comment 1 jerico 2010-11-04 18:50:30 PDT

*** This bug has been marked as a duplicate of bug 6129 ***