Bug 5911 - Peer review accessors are not documented in Monograph
Peer review accessors are not documented in Monograph
Status: RESOLVED DUPLICATE of bug 6406
Product: OMP
Classification: Unclassified
Component: General
1.0
PC Linux
: P3 normal
Assigned To: PKP Support
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-09-20 09:28 PDT by jerico
Modified: 2011-02-14 15:32 PST (History)
0 users

See Also:
Version Reported In:
Also Affects:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description jerico 2010-09-20 09:28:55 PDT
The fields for peer review are not documented in the Monograph class.
Comment 1 jerico 2011-02-14 15:32:45 PST

*** This bug has been marked as a duplicate of bug 6406 ***