We are moving to Git Issues for bug tracking in future releases. During transition, content will be in both tools. If you'd like to file a new bug, please create an issue.

Bug 2929 - Port LDAP plugin to OCS 2.0.1
Port LDAP plugin to OCS 2.0.1
Status: RESOLVED DUPLICATE of bug 2960
Product: OCS
Classification: Unclassified
Component: General
2.1
PC Linux
: P1 normal
Assigned To: PKP Support
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-25 14:06 PDT by Alec Smecher
Modified: 2008-01-29 12:48 PST (History)
0 users

See Also:
Version Reported In:
Also Affects:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alec Smecher 2007-06-25 14:06:17 PDT
Port LDAP plugin to OCS 2.0.1
Comment 1 Alec Smecher 2008-01-29 12:48:07 PST

*** This bug has been marked as a duplicate of bug 2960 ***